serwis elektroniki  
 
 

Elektronika

Forum dyskusyjne dla elektronik i użytkowników sprzętu Audio Video
Obecny czas: Czw Paź 18, 2018 6:17 pm

Wszystkie czasy w strefie UTC + 2 godziny




Napisz nowy temat Odpowiedz  [ 2 posty(ów) ] 
Autor Wiadomość
 Temat postu: Funai
PostWysłany: Czw Lis 14, 2013 6:52 pm 
Offline
New Member
New Member

Dołączenie: Czw Lis 14, 2013 6:40 pm
Postów: 1
Witam, mam problem z telewizorem Funai, jest to plazma(cienki i ma ze 3 lata a wtedy ledow chyba jeszcze nie bylo). Telewizor jest połączony z dekoderem nc+. Po odłączeniu obydwu urządzeń z zasilania i po ponownym wlączeniu na telewizorze są normalne kolory podczas aktywacji/rejestracji dekodera. W momencie gdy dekoder już się aktywuje i pokazuje siłe anten wtedy kolory się zmieniaja na dziwny,i gorzej widoczny. Programy w telewizji czy programy nagrane też maja dziwne kolory. Jest dobrze tylko chwile przy aktywacji dekodera. Pomocy?????????


Góra
 Profil  
 

elektronika



 Temat postu: Re: Funai
PostWysłany: Czw Lis 14, 2013 8:54 pm 
Offline
Expert
Expert

Dołączenie: Wto Lut 15, 2011 1:11 am
Postów: 1296
Sprawdź jakie kolory są z innego źródła np. z DVD. Jakie na telegazecie? Podłącz pod inne wejście w tv.


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 2 posty(ów) ] 

Wszystkie czasy w strefie UTC + 2 godziny


Kto jest online

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 4 gości

Polecamy - Porady prawne: Adwokat Warszawa


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum

Szukaj:
Powered by phpBB © 2000 - 2018 phpBB Group
[ Time : 0.074s | 11 Queries | GZIP : Off ]


Naprawa telewizorów