serwis elektroniki  
 
 

Elektronika

Forum dyskusyjne dla elektronik i użytkowników sprzętu Audio Video
Obecny czas: Nie Paź 21, 2018 10:32 pm

Wszystkie czasy w strefie UTC + 2 godziny




Napisz nowy temat Odpowiedz  [ 1 post ] 
Autor Wiadomość
 Temat postu: Problem z układem sterującym
PostWysłany: Nie Sie 22, 2010 8:53 pm 
Offline
New Member
New Member

Dołączenie: Nie Sie 22, 2010 8:52 pm
Postów: 1
Witam.
Zlutowałem układ (według schematu, który umieszczam w załączniku) sterujący dwoma tyrystorami (w wersji prototypowej diody zastępują tyrystory) w następujący sposób:
1. Włączamy obwód, światło pada na fototranzystor, nic się nie dzieje.
2. Światło przestaje padać, włącza się tyrystor 1.
3. Światło znów pada, uruchamia się tyrystor 2.
Niestety okazało się, że układ nie działa (żadnych oznak funkcjonowania).
Wstawiam zdjęcia zlutowanego układu (przepraszam za niską jakość zdjęć, ale dysponuję bardzo słabym aparatem cyfrowym).
Sprawdzałem układ woltomierzem i na diodach nie ma napięcia (wiem, że powinny być z rezystorami).
Proszę o pomoc
Pozdrawiam
Image
Image
Image
Image


Góra
 Profil  
 

elektronika



Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 1 post ] 

Wszystkie czasy w strefie UTC + 2 godziny


Kto jest online

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 4 gości

Polecamy - Porady prawne: Adwokat Warszawa


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum

Szukaj:
Powered by phpBB © 2000 - 2018 phpBB Group
[ Time : 0.028s | 9 Queries | GZIP : Off ]


Naprawa telewizorów