Telewizory LCD i plazmowe - nowe technologie w elektronice.  
 
 

Elektronika

Forum dyskusyjne dla elektroników i użytkowników sprzętu audio-video
Obecny czas: Czw Cze 22, 2017 1:57 pm

Wszystkie czasy w strefie UTC + 2 godziny




Napisz nowy temat Odpowiedz  [ 9 posty(ów) ] 
Autor Wiadomość
 Temat postu: GIGABYTE GA-K8N Pro Sli
PostWysłany: Śro Paź 21, 2015 6:07 pm 
Offline
Member
Member

Dołączenie: Pią Maj 15, 2015 9:07 pm
Postów: 30
Witam!
Mam taki problem jak jest zimna to nie chcę się uruchomić (płyta nie startuje) i czasami pomaga dociśniecie radiatora chipsetu i wtedy czasami załapie jak się uda i 10 min już chodzi to działa normalnie dopóki się nie wyłączy i nie ostygnie. Ja myślę że to możne być zimny lut tylko pytanie czy na chipsecie. Zrobiłem też pomiary zasilacza i napięcie 3,3V zasilające procesor pod obciążeniem jest trochę przy małe 2,59V


Góra
 Profil  
 

elektronika



 Temat postu: Re: GIGABYTE GA-K8N Pro Sli
PostWysłany: Czw Paź 22, 2015 10:42 am 
Offline
Expert
Expert

Dołączenie: Wto Lut 15, 2011 1:11 am
Postów: 1206
Jeśli jesteś pewien, że powinno być 3.3V, a nie jest, to szukaj przyczyny w zasilaczu. W pierwszej kolejności sprawdź kondensatory elektrolityczne.


Góra
 Profil  
 
 Temat postu: Re: GIGABYTE GA-K8N Pro Sli
PostWysłany: Czw Paź 22, 2015 4:00 pm 
Offline
Member
Member

Dołączenie: Pią Maj 15, 2015 9:07 pm
Postów: 30
Rok temu rozbierałem ten zasilacz i był jeden kondensator wypukły nie wymieniłem go bo komputer działał normalnie. Tylko zastanawia mnie to że jak był by to zasilacz to w trakcie pracy coś by się działo.


Góra
 Profil  
 
 Temat postu: Re: GIGABYTE GA-K8N Pro Sli
PostWysłany: Pią Paź 23, 2015 1:48 pm 
Offline
Expert
Expert

Dołączenie: Wto Lut 15, 2011 1:11 am
Postów: 1206
Ze zużytymi, wadliwymi kondensatorami elektrolitycznymi jest tak, że po rozgrzaniu "lepiej" działają (typowa przypadłość).


Góra
 Profil  
 
 Temat postu: Re: GIGABYTE GA-K8N Pro Sli
PostWysłany: Pią Paź 23, 2015 8:00 pm 
Offline
Member
Member

Dołączenie: Pią Maj 15, 2015 9:07 pm
Postów: 30
Wczoraj wymontowałem ten zasilacz z komputera zrobiłem na nim pomiary pod obciążeniem i bez i są takie:
napięcie 3,3V (3,34V)
napięcie 12V (12,06V)
napięcie 5V (5V)
Po wyjęciu karty graficznej płyta zaczęła piszczeć to oznaczała że ożyła i udało mi się uruchomić ten komputer chodzi cały czas bez problemu. Chciałem go włączyć dzisiaj w piątek rano i płyta znów nie reagowała (nie dawała znaku życia). Ten problem występuje też jak się przestawi komputer z jednego miejsca do drugiego (jak by coś tam nie łączyło tylko co).


Góra
 Profil  
 
 Temat postu: Re: GIGABYTE GA-K8N Pro Sli
PostWysłany: Nie Paź 25, 2015 10:13 pm 
Offline
Member
Member

Dołączenie: Pią Maj 15, 2015 9:07 pm
Postów: 30
Przy obciążeniu zasilacza w kompie ukazało napięcie 12V które jest takie 11,89 potem spada do 8,53 i cały czas się zmienia tzn rośnie, maleje


Góra
 Profil  
 
 Temat postu: Re: GIGABYTE GA-K8N Pro Sli
PostWysłany: Pon Paź 26, 2015 12:01 pm 
Offline
Expert
Expert

Dołączenie: Wto Lut 15, 2011 1:11 am
Postów: 1206
Najlepiej byłoby podstawić inny zasilacz. Wtedy okaże się co jest wadliwe zasilacz czy komp. Jeszcze jedno pytanie. Wymieniłeś kondensatory elektrolityczne w zasilaczu?


Góra
 Profil  
 
 Temat postu: Re: GIGABYTE GA-K8N Pro Sli
PostWysłany: Śro Paź 28, 2015 9:05 pm 
Offline
Member
Member

Dołączenie: Pią Maj 15, 2015 9:07 pm
Postów: 30
Wczoraj zrobiłem jeszcze tak: położyłem kompa na boku odpaliłem zasilanie i znowu nic no to docisnąłem radiator chipsetu aż pstryknęło i ruszyło odezwał się głośnik (podłączone tylko zasilanie i więcej nic ) widać było po migającej led HD w wolnym tempie że jest dobrze poczekałem aż trochę się nagrzeje przeniosłem do drugiego pokoju kompa i znowu głucha cisza docisnąłem radiator letko i działa normalnie dopóki znowu nie ostygnie. Naprawa tego chipsetu w serwisie około 1000 zł. Płyta kosztowała 50 zł


Góra
 Profil  
 
 Temat postu: Re: GIGABYTE GA-K8N Pro Sli
PostWysłany: Pon Sty 18, 2016 8:23 pm 
Offline
Member
Member

Dołączenie: Pią Maj 15, 2015 9:07 pm
Postów: 30
Zaniosłem kompa do serwisu a tam powiedzieli że nie opłaca się tego naprawiać (tych płyt już nie produkują) że trzeba wymienić pół komputera. Bardzo się tym wkużyłem i zamówiłem na allegro płytę msi ms 7168 nową z 3 letnią gwarancją poskładałem wszystko do kupy i komputer ruszył wszystko chodzi jak należy. A do serwisu to już nic nie zaniosę bo szkoda na to czasu jak i tak nic tam nie zrobią. Dzięki wszystkim za pomoc.


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 9 posty(ów) ] 

Wszystkie czasy w strefie UTC + 2 godziny


Kto jest online

Użytkownicy przeglądający to forum: Google [Bot], Yahoo [Bot] oraz 5 gości

Polecamy - Porady prawne: Adwokat Warszawa


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
[ Time : 0.015s | 11 Queries | GZIP : Off ]


Naprawa telewizorów