Telewizory LCD i plazmowe - nowe technologie w elektronice.  
 
 

Elektronika

Forum dyskusyjne dla elektroników i użytkowników sprzętu audio-video
Obecny czas: Sob Lip 22, 2017 8:53 am

Wszystkie czasy w strefie UTC + 2 godziny




Napisz nowy temat Odpowiedz  [ 8 posty(ów) ] 
Autor Wiadomość
 Temat postu: Problem z wierzą Siemens
PostWysłany: Pon Lip 23, 2007 9:40 pm 
Offline
New Member
New Member

Dołączenie: Pon Lip 23, 2007 9:35 pm
Postów: 4
Miejscowość: z puszczy :]
Witam. Mam problem z moją już dość wiekowa wieżyczką siemens. Mianowicie kiedy podkręcam głośność w pewnym momencie słychać "click" i dźwięk sie wyłącza. Po ściszeniu słychać ponowny"click" i dźwięk wraca. Może ktoś będzie wiedział o co chodzi. Bardzo proszę o pomoc :(


Góra
 Profil  
 

elektronika



 Temat postu:
PostWysłany: Pon Lip 23, 2007 10:57 pm 
Offline
Senior Member
Senior Member

Dołączenie: Czw Kwi 26, 2007 9:14 pm
Postów: 195
Miejscowość: świętokrzyskie
Najprawdopodobniej załącza sie zabezpieczenie termiczne bądź prądowe wzmacniacza mocy. Co podłączyłeś jako obciążenie? Oryginalne głośniki czy coś innego?


Góra
 Profil  
 
 Temat postu:
PostWysłany: Pon Lip 23, 2007 11:12 pm 
Offline
New Member
New Member

Dołączenie: Pon Lip 23, 2007 9:35 pm
Postów: 4
Miejscowość: z puszczy :]
Podłączyłem głośniki tonsila. Czyli sęk tkwi jak rozumiem w zbyt "cieżkich" głośnikach tak? :?


Góra
 Profil  
 
 Temat postu:
PostWysłany: Pon Lip 23, 2007 11:18 pm 
Offline
Senior Member
Senior Member

Dołączenie: Czw Kwi 26, 2007 9:14 pm
Postów: 195
Miejscowość: świętokrzyskie
Raczej w złym dopasowaniu, powinno pisać na obudowie sprzętu jakie parametry powinien mieć głośnik i tak trzeba się trzymać. Zazwyczaj jest 8om, moc zestawu czegoś takiego nie zdziała, im więcej tym lepiej ale bez przesady.


Góra
 Profil  
 
 Temat postu:
PostWysłany: Nie Lip 29, 2007 12:39 pm 
Offline
New Member
New Member

Dołączenie: Pon Lip 23, 2007 9:35 pm
Postów: 4
Miejscowość: z puszczy :]
Sorry ze odbijam po kilku dniach, ale posprawdzałem dane z tyłu wzmacniacza i z głośnika. Wzmacniacz ma napisane 8 ohm min. , a głośniki są właśnie ośmioomowe. Problem występuje nadal, po zgłośnieniu dźwięk sie wyłącza :\


Góra
 Profil  
 
 Temat postu:
PostWysłany: Wto Lip 31, 2007 10:49 pm 
Offline
Senior Member
Senior Member

Dołączenie: Czw Kwi 26, 2007 9:14 pm
Postów: 195
Miejscowość: świętokrzyskie
Możesz mieć uszkodzony wzmacniacz mcz. Czy dźwięk jest czysty bez zniekształceń, czy próbowałeś z jednym kanałem?


Góra
 Profil  
 
 Temat postu:
PostWysłany: Śro Sie 01, 2007 9:00 pm 
Offline
New Member
New Member

Dołączenie: Pon Lip 23, 2007 9:35 pm
Postów: 4
Miejscowość: z puszczy :]
Dźwięk jest czysty. Kiedy przełączam głos tylko na jeden kanał też siada tylko na wyższym poziomie głośności. Natomiast gdy na"maksymalnym" grającym poziomie głośności dołączę drugi kanał to dźwięk również pada. Nie wiem czy wyraziłem sie dość jasno :wink:


Góra
 Profil  
 
 Temat postu:
PostWysłany: Śro Sie 01, 2007 9:53 pm 
Offline
Senior Member
Senior Member

Dołączenie: Czw Kwi 26, 2007 9:14 pm
Postów: 195
Miejscowość: świętokrzyskie
Czy jest zamontowany jakiś układ zabezpieczenia głośników w tej wieży (przekaźnik na wyjściu) ?


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 8 posty(ów) ] 

Wszystkie czasy w strefie UTC + 2 godziny


Kto jest online

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

Polecamy - Porady prawne: Adwokat Warszawa


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum

Szukaj:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
[ Time : 0.012s | 11 Queries | GZIP : Off ]


Naprawa telewizorów